Rede MPL:

Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 38 de 38
  1. #31
    Moderador Geral Carlos Martins's Avatar
    Data de Registo
    Nov 2007
    Localização
    Bairrada
    Idade
    51
    Posts
    3,768

    Por Defeito

    No Chrome, agora está a funcionar bem!
    No Explorer já não conseguia postar fotos e agora nem sign in consigo fazer!!! Quando faço enter para introduzir a password fica tudo vermelho e perde-se a palavra chave e o user name!
    Se não fosse o Chrome, só podia aceder ao FMC como visitante!!!
    Old Moped



  2. #32
    Carrinho Rolamentos Clássico
    Data de Registo
    Jan 2007
    Localização
    Coimbra
    Idade
    33
    Posts
    67

    Por Defeito

    O meu antivirus diz que o forum é perigoso e não me deixa entrar, têm conhecimento de algum problema no forum?

  3. #33
    Triciclo a Pedais Clássico Pedro303's Avatar
    Data de Registo
    May 2007
    Idade
    36
    Posts
    31

    Por Defeito

    É vergonhoso que ainda nenhum responsavel pelo forum tenha resolvido isto, já persiste à 2 meses....

  4. #34
    Carrinho Rolamentos Clássico Jomag's Avatar
    Data de Registo
    Mar 2009
    Localização
    Parede, Estoril
    Idade
    58
    Posts
    85

    Por Defeito

    Finalmente já consigo entrar sem problemas.
    Se problemas deste tipo tendem no afastamento dos intervenientes, então se durarem tamto tempo como estes duraram, aínda fazem pior, pois as pessoas acabam por deixar de tentar a entrada no fórum e afastam-se definitivamente.
    Deveria haver mau«is atenção aos problemas que porventura possam surgir de futuro.

    Abraços

    José Carlos

  5. #35
    Futuro Clássico Lino Marques's Avatar
    Data de Registo
    Dec 2006
    Localização
    Leiria e Lisboa
    Idade
    40
    Posts
    2,386

    Por Defeito

    Seria aconselhável dar uma vista de olhos por aqui :

    http://forum.motorclassico.pt/forumdisplay.php?f=27

  6. #36
    Carrinho Rolamentos Clássico Jomag's Avatar
    Data de Registo
    Mar 2009
    Localização
    Parede, Estoril
    Idade
    58
    Posts
    85

    Por Defeito

    Citação Originalmente Colocado por Lino Marques Ver Post
    Seria aconselhável dar uma vista de olhos por aqui :

    http://forum.motorclassico.pt/forumdisplay.php?f=27
    Boas

    Para ver o quê?

    Um abraço

    José Carlos

  7. #37
    Futuro Clássico Lino Marques's Avatar
    Data de Registo
    Dec 2006
    Localização
    Leiria e Lisboa
    Idade
    40
    Posts
    2,386

    Por Defeito

    Citação Originalmente Colocado por Jomag Ver Post
    Boas

    Para ver o quê?

    Um abraço

    José Carlos
    Já foi removido. Vários users-mistério do Leste europeu que de repente se apresentaram.

  8. #38
    Futuro Clássico Lino Marques's Avatar
    Data de Registo
    Dec 2006
    Localização
    Leiria e Lisboa
    Idade
    40
    Posts
    2,386

Tópicos semelhantes

  1. problemas num escort MKI
    Por sparow na secção Oficina
    Respostas: 3
    Último Post: 27-11-2008, 17:28
  2. Resolver problemas de corrosão...
    Por Pharmaton na secção Clássicos de 2 rodas
    Respostas: 0
    Último Post: 05-05-2008, 08:53

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.